HP-UX Security patch : PHCO_9640

This script is Copyright (C) 2006-2010 Tenable Network Security, Inc.


Synopsis :

The remote host is missing a vendor-supplied security patch

Description :

The remote host is missing HP-UX Security Patch number PHCO_9640 .
(Security Vulnerabilities in the password command)

See also :

HPUX security bulletin 045

Solution :

ftp://ftp.itrc.hp.com/superseded_patches/hp-ux_patches/s700_800/10.X/PHCO_9640

Risk factor :

High

Family: HP-UX Local Security Checks

Nessus Plugin ID: 16941 (hpux_PHCO_9640.nasl)

Bugtraq ID:

CVE ID: