HP-UX Security patch : PHCO_22922

This script is Copyright (C) 2005-2010 Tenable Network Security, Inc.


Synopsis :

The remote host is missing a vendor-supplied security patch

Description :

The remote host is missing HP-UX Security Patch number PHCO_22922 .
(Sec. Vulnerability in top(1))

See also :

HPUX security bulletin 134

Solution :

ftp://ftp.itrc.hp.com/hp-ux_patches/s700_800/10.X/PHCO_22922

Risk factor :

High

Family: HP-UX Local Security Checks

Nessus Plugin ID: 16758 (hpux_PHCO_22922.nasl)

Bugtraq ID:

CVE ID: