HP-UX PHSS_24038 : HPSBUX0205-193 Sec. Vulnerability in Virtualvault 4.5 IWS

This script is Copyright (C) 2005-2013 Tenable Network Security, Inc.


Synopsis :

The remote HP-UX host is missing a security-related patch.

Description :

s700_800 11.04 VirtualVault 4.5 IWS update :

Security Vulnerability using HP Virtualvault 4.5.

Solution :

Install patch PHSS_24038 or subsequent.

Risk factor :

High

Family: HP-UX Local Security Checks

Nessus Plugin ID: 16743 (hpux_PHSS_24038.nasl)

Bugtraq ID:

CVE ID: