HP-UX PHSS_24108 : HPSBUX0106-152 Security Vul. in Virtualvault 4.0 w/ iPlanet WS (rev.1)

This script is Copyright (C) 2005-2013 Tenable Network Security, Inc.


Synopsis :

The remote HP-UX host is missing a security-related patch.

Description :

s700_800 11.04 VirtualVault 4.0 iWS 4.1 NSAPI module :

The iPlanet Web Server included in Virtualvault 4.0 product contains a
vulnerability.

Solution :

Install patch PHSS_24108 or subsequent.

Risk factor :

High

Family: HP-UX Local Security Checks

Nessus Plugin ID: 16730 (hpux_PHSS_24108.nasl)

Bugtraq ID:

CVE ID: