HP-UX Security patch : PHNE_8807

This script is Copyright (C) 2005-2010 Tenable Network Security, Inc.


Synopsis :

The remote host is missing a vendor-supplied security patch

Description :

The remote host is missing HP-UX Security Patch number PHNE_8807 .
(Security Vulnerability in the rlogin executable)

See also :

HPUX security bulletin 052

Solution :

ftp://ftp.itrc.hp.com/superseded_patches/hp-ux_patches/s700_800/10.X/PHNE_8807

Risk factor :

High

Family: HP-UX Local Security Checks

Nessus Plugin ID: 16716 (hpux_PHNE_8807.nasl)

Bugtraq ID:

CVE ID: