HP-UX PHSS_24864 : HP-UX running PRM or WLM, Local Increased Privilege (HPSBUX00165 SSRT071392 rev.2)

This script is Copyright (C) 2005-2013 Tenable Network Security, Inc.


Synopsis :

The remote HP-UX host is missing a security-related patch.

Description :

s700_800 11.X PRM C.01.08.2 Cumulative Patch :

Security vulnerability in HP Process Resource Manager (PRM) product
revision C.01.08.2 and earlier, on all releases of HP-UX.

See also :

http://www.nessus.org/u?1c9dfd7a

Solution :

Install patch PHSS_24864 or subsequent.

Risk factor :

High

Family: HP-UX Local Security Checks

Nessus Plugin ID: 16622 (hpux_PHSS_24864.nasl)

Bugtraq ID:

CVE ID: