HP-UX Security patch : PHCO_12922

This script is Copyright (C) 2005-2010 Tenable Network Security, Inc.


Synopsis :

The remote host is missing a vendor-supplied security patch

Description :

The remote host is missing HP-UX Security Patch number PHCO_12922 .
(Security Vulnerability with rpc.pcnfsd)

See also :

HPUX security bulletin 091

Solution :

ftp://ftp.itrc.hp.com/superseded_patches/hp-ux_patches/s700_800/10.X/PHCO_12922

Risk factor :

High

Family: HP-UX Local Security Checks

Nessus Plugin ID: 16591 (hpux_PHCO_12922.nasl)

Bugtraq ID:

CVE ID: