HP-UX Security patch : PHCO_26158

This script is Copyright (C) 2005-2010 Tenable Network Security, Inc.


Synopsis :

The remote host is missing a vendor-supplied security patch

Description :

The remote host is missing HP-UX Security Patch number PHCO_26158 .
(SSRT3656 rev.1 NLSsuperseded_patches/hp-ux_patches/s700_800/10.X/PHCO_26158 may contain any path)

See also :

HPUX security bulletin 294

Solution :

ftp://ftp.itrc.hp.com/superseded_patches/hp-ux_patches/s700_800/10.X/PHCO_26158

Risk factor :

High

Family: HP-UX Local Security Checks

Nessus Plugin ID: 16567 (hpux_PHCO_26158.nasl)

Bugtraq ID:

CVE ID: