HP-UX Security patch : PHCO_21992

This script is Copyright (C) 2005-2010 Tenable Network Security, Inc.


Synopsis :

The remote host is missing a vendor-supplied security patch

Description :

The remote host is missing HP-UX Security Patch number PHCO_21992 .
(Sec. Vulnerability in auto_parms *Rev. 01*)

See also :

HPUX security bulletin 130

Solution :

ftp://ftp.itrc.hp.com/superseded_patches/hp-ux_patches/s700_800/10.X/PHCO_21992

Risk factor :

High

Family: HP-UX Local Security Checks

Nessus Plugin ID: 16503 (hpux_PHCO_21992.nasl)

Bugtraq ID:

CVE ID: