HP-UX Security patch : PHSS_19739

This script is Copyright (C) 2005-2010 Tenable Network Security, Inc.


Synopsis :

The remote host is missing a vendor-supplied security patch

Description :

The remote host is missing HP-UX Security Patch number PHSS_19739 .
(SSRT3608 Potential security vulnerability in DCE)

See also :

HPUX security bulletin 273

Solution :

ftp://ftp.itrc.hp.com/hp-ux_patches/s700_800/10.X/PHSS_19739

Risk factor :

High

Family: HP-UX Local Security Checks

Nessus Plugin ID: 16500 (hpux_PHSS_19739.nasl)

Bugtraq ID:

CVE ID: