This script is Copyright (C) 2003-2016 Tenable Network Security, Inc.
The remote server is vulnerable to a denial of service.
The remote host is running a version of Postfix that is as old as or
older than 1.1.12.
There are two vulnerabilities in this version that could allow an
attacker to remotely disable it, or to be used as a DDoS agent against
Upgrade to Postfix 2.0.
Risk factor :
Medium / CVSS Base Score : 5.0
CVSS Temporal Score : 4.3
Public Exploit Available : true