This script is Copyright (C) 2003-2012 Tenable Network Security, Inc.
The remote web server is affected by multiple remote vulnerabilities.
The remote host appears to be running a version of
Apache for Windows that is older than 2.0.44.
There are several flaws in this version that allow
an attacker to crash this host or even execute arbitrary
code remotely, but it only affects WindowsME and Windows9x.
*** Note that Nessus solely relied on the version number
*** of the remote server to issue this warning. This might
*** be a false positive.
See also :
Upgrade to Apache 2.0.44 or newer.
Risk factor :
High / CVSS Base Score : 7.5
CVSS Temporal Score : 5.5
Public Exploit Available : false