Flash Player <
PVS ID: 8109 FAMILY: Web Clients RISK: HIGH NESSUS ID:72286
Description: Synopsis :\n\nThe remote host contains a browser plug-in that may be affected by a remote code execution vulnerability.\n\nVersions of Flash earlier than 11.7.700.260 / 12.0.0.43 are vulnerable to remote code execution, though no further details have been released by the vendor. (CVE-2014-0491)\n\nExploits against this vulnerability are known to be used in the wild.\n\nFor your information, the detected version was: \n%L\n\n

Solution: Upgrade to Flash Player 11.7.700.261 / 12.0.0.44 or later.

CVE-2014-0497


Copyright Tenable Network Security Inc. 2014